Sistemas Afectados

  • Windows

Versiones

  • Windows 10
  • Windows Server 2016 y 2019

Descripción

  • Vulnerabilidad critica que puede ser explotada para comprometer la confianza de la infraestructura de la clave publica, permitiendo al ciberatacante crear Clave Pública de Infraestructura (PKI) para falsificar identificaciones confiables, como individuos, sitios web, software u otros.

Referencia

  • CVE-2020-0601

Solución

    • Instalar parche suministrado por Microsoft. Instalar todos los parches publicados en enero de 2020 lo antes posible para mitigar la vulnerabilidad en todos los sistemas Windows 10 y Windows Server 2016/2019. Se recomienda priorizar en los dispositivos de uso de usuarios (Endpoint) que brindan información sensitiva.
Ir al contenido